Mye brukt jQuery-plugin ble sårbar etter Apache-endring. Oppdaget etter åtte år